Meubles remplacés par des cubes verts

Articles dans cette section

Commentaires

22 commentaires

  • Avatar
    Guilhem ROBERT

    Je constate le même problème depuis quelques jours.
    Aucune des solutions proposées ne fonctionnent.

    Merci pour votre aide rapide !

    1
    Actions pour les commentaires Permalien
  • Avatar
    Fabien Rolin

    Bonjour,

    idem pour moi. J'ai tout essayé (suppression historique, utilisation de chrome, mozilla etc) et en utilisant 2 ordinateurs différents, des connections internet différentes sans succès...

    Merci d'avance pour la résolution du problème

     

     

    1
    Actions pour les commentaires Permalien
  • Avatar
    Kévin Bouyer

    Et bien pour moi c'est la même, depuis quelques jours, impossible d'avoir autre chose que de gros carrés verts.

    Même les différentes manips que vous proposez ne fonctionnent pas....

    De l'aide serait apprécié

    1
    Actions pour les commentaires Permalien
  • Avatar
    Amélia SIMAO

    Bonjour,

    Je suis également sur Chrome dernière version et des carrés verts apparaissent également.

    Merci de votre retour pour résolution de ce petit problème,

    Amélia

    1
    Actions pour les commentaires Permalien
  • Avatar
    Julie Robert

    Bonjour, j'ai créé une maison, mais pratiquement tout mes meubles apparaissent avec des carrés verts.

    Je suis pourtant sur Chrome.

    Savez-vous quel est le problème?

    Merci d'avance,

    Julie Robert

    1
    Actions pour les commentaires Permalien
  • Avatar
    Jean Brun

    Même chose chez moi, la suppression de données de navigation / le passage en navigation privée ou encore le changement de navigateur n'y font rien...

    Quelqu'un a-t-il réussi à récupérer son plan ?

    1
    Actions pour les commentaires Permalien
  • Avatar
    ben oit

    Bonjour

    Passez sur Mozilla Firefox pour la résolution du problème, j'avais le même souci sur Chrome

    Bien à vous

    0
    Actions pour les commentaires Permalien
  • Avatar
    Ferrier H

    Idem pour moi et je suis sur chrome.

    Merci de votre aide.

    0
    Actions pour les commentaires Permalien
  • Avatar
    Etienne Maillot

    Pour ne pas avoir ce problème, il faut effacer les donnés de navigation. Mais j'ai trouvé une solution. Si vous êtes sur Chrome, allez en navigation privé. Pour ce faire, il faut ouvrir une nouvelle fenêtre en navigation privée en faisant ce raccourcit clavier : ctrl+maj+n...

    0
    Actions pour les commentaires Permalien
  • Avatar
    Etienne Maillot

    Avec cela, vous êtes sûr de ne plus avoir de cubes verts sur vos plans!

    0
    Actions pour les commentaires Permalien
  • Avatar
    Guilhem Robert

    De mon côté, je suis sur Mac et j'ai également utilisé de multiples navigateurs (chrome, safari) et ai essayé de vider le cacher, effacé l'historique etc sans succès

    0
    Actions pour les commentaires Permalien
  • Avatar
    Jimmy

    Même problème pour moi. :-(

    0
    Actions pour les commentaires Permalien
  • Avatar
    Etienne Maillot

    Désolé mais cela ne marche pas pour moi... Avez-vous d'autres suggestions???

    0
    Actions pour les commentaires Permalien
  • Avatar
    Elodie Daussin

    Je confirme, effacer l'historique fonctionne ainsi que passer sur Firefox. Au final Safari n'est pas du tout adapté pour le logiciel.

    Bon week-end !

    0
    Actions pour les commentaires Permalien
  • Avatar
    Etienne Maillot

    Sur quel ordinateur êtes-vous (chromebook, mac, pc...)?

    0
    Actions pour les commentaires Permalien
  • Avatar
    Pauleen Mellet

    Solution trouvée : effacez l'historique de votre navigateur !

    J'avais le même problème que vous depuis 2 jours et ça s'est remis nickel après avoir tout supprimé de mon historique + cookies ;)

     

    Belle journée !

    0
    Actions pour les commentaires Permalien
  • Avatar
    Raphou LAB

    Bonjour,

    Même problème ici depuis 2-3 jours, tous les meubles s'affichent en cubes verts et je suis sur Mozilla..

    Help

    0
    Actions pour les commentaires Permalien
  • Avatar
    Jean Brun

    Sur PC pour ma part. J’ai commencé mon plan pendant plusieurs jours sur Edge sans aucun problème puis en fin de semaine dernière les cubes verts sont apparus. Je suis donc passé sous Firefox avant de télécharger Chrome. Sans succès malgré la navigation privée ou l’effacement d’historique

    0
    Actions pour les commentaires Permalien
  • Avatar
    Etienne Maillot

    D'après moi, ce n'est pas vous le problème, mais Kozikaza... Pour ma part, j'utilise Chrome en naviguation privée sur chromebook. Je viens de lancer un de mes plans tantôt et je n'ai toujours pas eu de problèmes à propos des cubes verts...

     

    0
    Actions pour les commentaires Permalien
  • Avatar
    Jimmy

    Je viens d'essayer et malheureusement toujours les cubes vertes....

    0
    Actions pour les commentaires Permalien
  • Avatar
    Elodie Daussin

    Bonsoir à tous,

    Idem pour moi, je suis sur Chrome et la quasi-totalité des meubles a été remplacée par des cubes verts. J'ai essayé d'en replacer certains, le catalogue de meubles s'affiche bien mais lorsque je place un meuble, il apparait en cube vert à nouveau. Et ce depuis hier fin d'après-midi.

    J'ai constaté aussi que le chargement du plan se fait beaucoup plus rapidement que d'habitude.

    Merci d'avance pour votre retour !

    Elodie

    Edit :

    Sur Safari, ça fonctionne !

    0
    Actions pour les commentaires Permalien
  • Avatar
    Fabien Rolin

    2 PC en ce qui me concerne (essais sur chrome, Mozilla, Edge...)

    0
    Actions pour les commentaires Permalien

Vous devez vous connecter pour laisser un commentaire.